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Over 30 
Participating 
Agencies: 

Seaside History 

Early accounts tell of  an amazing wealth of oysters 
“mussels and oysters . . . lay on the 
ground as thick as stones.” - 1607, 
Captain John Percy (one of John 
Smith’s shipmates) 
  
“The abundance of oysters is incredible. 
There are whole banks of them so that 
the ships must avoid them. . . . They 
surpass those in England by far in size, 
indeed they are four times as large.” - 
1701, Francis Louis Michel 
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19th Century Prosperous 
Commercial Uses 
• Virginia’s abundant oysters 

provided cheap food for 
increasing populations of 
European settlers 

• In the 19th century, after the civil 
war, the oyster industry 
exploded 

• Oyster populations were being 
decimated by dredging 

• Legislation to address this issue 
resulted in clashes between 
authorities, legal watermen, 
and oyster pirates known as 
the Oyster Wars 
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19th Century Thriving Recreational Uses 

Hunting Lodges on Barrier Islands 

Recreational Fishing 
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The Problem: 
By the 1930’s, hurricanes, eelgrass disease and over-harvesting 

wiped out the seaside’s natural resources and ecotourism. 
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The Rebirth:  
 

1960s to Present: Land protected ensuring 
high water quality   

• Over $100 Million public & private funds 
invested 

• 112,000 acres protected 
 

1980s: Clam aquaculture launched 
• Grown to over $50 Million annual 

industry   
 

1999 to 2006: Seaside Heritage Program 
• $2.7 Million CZM/NOAA investment 
• Restore coastal habitats & promote 

sustainable economies (ecotourism & 
aquaculture 

 

2006 to 2010: Seaside SAMP Effort 
 

2010: Eelgrass, oyster, & bay scallop 
restoration project 

• $2.2 Million NOAA grant 
 

2011 to 2015: Seaside SAMP Effort 
 



Seaside SAMP 
2006-2010 

• SAMP Project Team 
Established 

• Priority Conservation 
Areas Identified 

• Naturally-Occurring 
Shellfish and SAV areas 
mapped and suitability 
assessed 

FY 2007 Projects 
96.01  Virginia Institute 

of Marine 
Science 

Estuarine Blue Infrastructure: Priority 
Conservation Areas for the Seaside of 
Virginia's Eastern Shore  

FY 2008 Projects 
96.01 The Nature 

Conservancy 
Project Team Administration and Avian 
Distribution Evaluation 

96.02 Virginia Institute 
of Marine 
Science 

Spatial Information Analysis and 
Interpretation for Shellfish Grounds and 
SAV Beds 

FY 2009 Projects 
96.01 The Nature 

Conservancy 
Project Team Administration and Habitat 
Distribution and Suitability Evaluation 

96.02  Virginia Institute 
of Marine 
Science  

Spatial Information Analysis and 
Interpretation for Shellfish Grounds and 
SAV Beds  

Presenter
Presentation Notes
Wipe transitions with pictures and captions
(Basic)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Images group, click Picture. In the Insert Picture dialog box, select a picture and then click Insert.
 Select the picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 4” and the width is set to 10”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Also in the Format Picture dialog box, click Shadow in the left pane, in the Shadow pane, click the button next to Presets, and then under Inner click Inside Top.
Also in the Format Picture dialog box, click Glow and Soft Edges in the left pane, in the Glow and Soft Edges pane, under Glow, do the following:
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 157, Green: 177, and Blue: 91.
In the Size box, enter 8 pt.
In the Transparency box, enter 60%.


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box.
Enter text in the text box, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 24 pt. 
Click the Font Color, and then under Theme Colors click White, Background 1 (first row).
Click Italic.
Position the text box below the picture.


To reproduce the transition effects on this slide, do the following:
On the Transitions tab, in the Transition to This Slide group, click More, and then click Wipe.
Also on the Transitions tab, in the Transition to This Slide, click Effect Options, and then click From Right.
Also on the Transitions tab, in the Timing group, do the following:
In the Duration box, enter 2.00 seconds.
Clear the On Mouse Click box.
Select After, and then in the After box enter 3.00 seconds.


To reproduce the second, third, and fourth slides, do the following:
In the Slides pane, select the slide. On the Home tab, in the Slides group, click the arrow below New Slide, and then click Duplicate Selected Slides. Repeat this process until there are three slides.
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Adjust group, click Change Picture. In the Insert Picture dialog box, select a picture and then click Insert.
In the Slides pane, select the third slide. 
On the slide, select the picture. Under Picture Tools, on the Format tab, in the Adjust group, click Change Picture. In the Insert Picture dialog box, select a picture and then click Insert.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Style 12 (third row).
(Note: Selecting this background changes the colors on the slide.)


http://deq.state.va.us/LinkClick.aspx?link=1271&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1271&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1271&tabid=568&mid=883
http://deq.state.va.us/Programs/CoastalZoneManagement/FundsInitiativesProjects/2008Projects/2008VirginiaCZMGrantProjectTask960108.aspx
http://deq.state.va.us/Programs/CoastalZoneManagement/FundsInitiativesProjects/2008Projects/2008VirginiaCZMGrantProjectTask960108.aspx
http://deq.state.va.us/Programs/CoastalZoneManagement/FundsInitiativesProjects/2008Projects/2008VirginiaCZMGrantProjectTask960208.aspx
http://deq.state.va.us/Programs/CoastalZoneManagement/FundsInitiativesProjects/2008Projects/2008VirginiaCZMGrantProjectTask960208.aspx
http://deq.state.va.us/Programs/CoastalZoneManagement/FundsInitiativesProjects/2008Projects/2008VirginiaCZMGrantProjectTask960208.aspx
http://deq.state.va.us/LinkClick.aspx?link=1370&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1370&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1371&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1371&tabid=568&mid=883
http://deq.state.va.us/LinkClick.aspx?link=1371&tabid=568&mid=883


Seaside SAMP 
2011-2015 

• SAMP Project Team 
Coordination 

• Assessment of Activities 
on Privately Leased 
State-Owned Bottom 

• Recreational Uses 
Assessed 

• Commercial Fishing Use 
Assessment (underway) 

FY 2010 Projects 
96.01 A-NPDC Phase 3 Technical Assistance 
96.02
  

The Nature 
Conservancy 

Habitat Suitability and Evaluation Project 
Team Administration and Public Outreach 
Coordination 

96.03
  

VIMS  Synthesis and Evaluation 

96.04
  

VIMS CCRM  Geo-spatial Assessment of Activities 
Occurring on Privately Leased State-
owned Bottom 

FY 2011 Projects  
96  A-NPDC  Recreational Uses on the Seaside and 

Adjacent Atlantic Ocean and SAV 
Restoration Goals 

FY 2012 Projects  
96
  

A-NPDC Recreational & Commercial Fishing Uses 
on the Seaside and Adjacent Atlantic 
Ocean and SAV Restoration Goals 
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SAMP Project Team:  
Members: 

• VIMS 
• A-NPDC 
• VMRC 
• Nature 

Conservancy 

 
•Eastern 

Shorekeeper 
•Private 

Aquaculture 

Purpose: 
 Map and analyze past, present and future uses 

and allocations of space to better understand 
natural productivity and habitats 

 Re-evaluate these uses in light of current and 
projected conditions 

 Recommend guidelines for the allocation of 
space and resources that optimizes the 
environmental and socio-economic benefits 
 

 

Marine Spatial 
Plan 



Seaside Eastern Shore South of 
Chincoteague (Boundary is Wallops Flight Facility to 

southern tip of Chincoteague, to east end of Beach Road.) 

ACRES % 

Unassigned 68,606 53.3 
Baylor Grounds* 44,660 34.7 
Private Leases* 15,510 12.0 
Open Water 128,776 100.0 

Current Eelgrass Restoration 4,643 3.6 
Potential Additional Eelgrass Restoration** 7,712 6.0 

*Baylor and Private Lease acreages exclude areas covering marsh or Atlantic Ocean. 
  
**Additional eelgrass coverage may only be possible in South Bay and/or Spidercrab 
    Bay. 



Examples 

Bottomland Classifications  
•Baylor Ground (red)  
•Private Leases (yellow)  
•Other (light green)  
•None (gray) 
 

“Other” denotes either areas of reefs or 
SAV outside of Baylor and Private Leases, 
while “None” refers to either “Unassigned 
Bottom” or emergent marsh/uplands. 



Examples 
Percentage of “natural” reefs area in Baylor 

Ground vs. Other bottom designations. 
 

Only 43% of natural oyster reefs are within 
Baylor Grounds 



Examples 
Percent of Baylor Ground with oysters or 

suitable for oyster restoration 
Percent of Baylor Ground suitable for hard 

clam and oyster cultivation 

The Bottom Line:   
The Baylor Survey still captures some of the natural oyster beds on the seaside (and places 

appropriate for restoring them), but not all of them. 
 

The majority of the remaining area is not necessarily desirable for shellfish aquaculture. 



2011 SAMP Public 
Input Workshop 

Purpose: 
Present SAMP Project 

Team information 
 Solicit input to help 

guide VMRC’s and 
state legislature’s 
future actions 
 2012 Virginia Study Panel  to 

assess habitats, uses and 
suitabilities and report back 
to legislature with more 
flexible and efficient 
management approaches 

 
 



Recreational Use 
Assessment 

Purpose: 
 Determine where 

recreational uses 
predominantly and generally 
occur 

 Compiled existing data 
 Create stakeholder input 

maps 
 Engage stakeholders to 

review data and solicit input 
 Validate maps using aerial 

surveys 

 



Recreational Use Assessment 



Recreational Use 
Assessment 



Recreational Use 
Assessment 



Recreational Use 
Assessment 



Commercial Fishing 
Assessment 

Purpose: 
 Determine where commercial 

fishing occurs 
 Create maps 
 Engage fishermen to review 

data and solicit input 

 



Purpose: 
 Identify areas suitable for 

SAV restoration that could 
support Bay Scallop economy 
that are currently not in 
Baylor Ground or private 
lease 
 Spidercrab Bay 
 South Bay 

 Present to VMRC to 
recommend establishing SAV 
set-aside areas 

 

Eelgrass and Bay 
Scallop Restoration 



Seaside Eastern Shore South of 
Chincoteague (Boundary is Wallops Flight Facility to 

southern tip of Chincoteague, to east end of Beach Road.) 

ACRES % 

Unassigned 68,606 53.3 
Baylor Grounds* 44,660 34.7 
Private Leases* 15,510 12.0 
Open Water 128,776 100.0 

Current Eelgrass Restoration 4,643 3.6 
Potential Additional Eelgrass Restoration** 7,712 6.0 

*Baylor and Private Lease acreages exclude areas covering marsh or Atlantic Ocean. 
  
**Additional eelgrass coverage may only be possible in South Bay and/or Spidercrab 
    Bay. 



Curt Smith 
Accomack-Northampton Planning District Commission 
757-787-2936 
csmith@a-npdc.org 


	Slide Number 1
	Slide Number 2
	Slide Number 3
	Slide Number 4
	Slide Number 5
	The Problem:�By the 1930’s, hurricanes, eelgrass disease and over-harvesting wiped out the seaside’s natural resources and ecotourism.
	Slide Number 7
	Slide Number 8
	Slide Number 9
	Slide Number 10
	Slide Number 11
	Slide Number 12
	Slide Number 13
	Slide Number 14
	Slide Number 15
	Slide Number 16
	Slide Number 17
	Slide Number 18
	Slide Number 19
	Slide Number 20
	Slide Number 21
	Slide Number 22
	Slide Number 23
	Slide Number 24

